Jump to content
  • 0

[Rozwiązany] Problem z wczytywaniem modów na MP


KierownikKoparki
 Share

Question

4 answers to this question

Recommended Posts

  • 0
34 minutes ago, KierownikKoparki said:

Witam. Mam problem otóż po zainstalowaniu TruckersMP nie znajduje mi modyfikacji. Kombinowałem na 1000 sposób od ponownej instalacji TruckersMP po reinstall ETS2. Ktoś może wie o co chodzi?. Z góry dziękuje za pomoc.

 

Ss w linkach ponieważ nie mogę dodać.

 

Zdjęcie 1

Zdjęcie 2

Zdjęcie 3

Przyczyna jest prosta, mody nie działają na :tmp:
Jeśli chodzi o ProMods na :tmp: musisz poczekać aż powstanie specjalny serwer który umożliwi nam wszystkim rozgrywkę właśnie na mapie promods

 beznazwy.png.c673f72127628e103b323c21ac909259.png

zIf8UTH.png

 Obecnie zatrudnionych jest 21/35 kierowców.

 REKRUTACJA JEST OTWARTA!

 Kontakt:  [email protected]

 Strona główna: http://bluetransspedition.eu

 Forum: http://bluetransspedition.eu/forum

  Facebook: http://facebook.com/bluetransspedition

VTC

 

Link to comment
Share on other sites

  • 0

Witaj @KierownikKoparki,

 

Cieszymy się, że Twój problem został rozwiązany.

Pamiętaj, że zawsze możesz utworzyć kolejny wątek, gdy tylko będziesz potrzebował naszej pomocy.

 

Z poważaniem,

JJay

TruckersMP Support

 

// Zamykam i przenoszę do Rozwiązanych

 

Nie ma magicznych skrótów do rozwiązania Twoich problemów.

 

Ban appeal | Complaints / Feedback | TruckersMP Rules | Join the Team |

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.