Jump to content
Unsupported version Read more... ×
Gege59

BUG

Recommended Posts

Bonjour , j'ai un problème avec mon jeux j'ai du le desinstallé plusieurs fois en supprimant le dossier euro truck dans les documents mais j'ai toujours un bug dès que je veux me tp quelque par mon jeux crash il ne me mais pas de message d'erreur mais mon jeux s'éteind sans raison je voudrai savoir se qu'il a comme solutions pour que cela re-fonctionne s'il vous plaît

 

Cordialement Gege59 Directeur de l'entreprise GT-Transport

Share this post


Link to post
Share on other sites

Bonjour,

 

 

Le problème fonctionne sur le solo ou multijoueur ?

 

 

- Avez-vous réinstaller TruckersMP ? 

 

- Essayez de lancer votre jeu en Administrateur

 

 

 

 

Cordialement.

Share this post


Link to post
Share on other sites

Bonsoir,

 

Sujet déplacé dans French Discussion > Aide

Un membre francophone de notre équipe du Support répondrai sous peu à votre sujet. Si ce n'est pas le cas, vous pouvez ouvrir un ticket ici.


Excellente soirée!

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Bonsoir/Bonjour @Volagal,

 

Essayer de démarrer ETS2 (quand vous jouez en solo) et TruckersMP (quand vous jouez en multijoueur) en tant qu'administrateur (Clic droit sur l'icone TruckersMP ou ETS2 de votre bureau> Exécuter en tant qu'administrateur et faites oui).

 

Faites le moi savoir si votre problème a été résolu ou non.

 

Cordialement,

[RLC] Elsassisch_Trucker

TruckersMP Support Team

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×