Jump to content

Enrico8077

Veteran Driver II
  • Content Count

    97
  • Joined

  • Last visited

Community Reputation

6 Truck?

2 Followers

About Enrico8077

  • Rank
    4t Ventilation Shaft
  • Birthday 04/22/1977

Profile Information*

  • Preferred Trucks
    Volvo
  • EU Garage Location
    Germany: Dresden
  • Known languages
    deutsch

Recent Profile Visitors

423 profile views
  1. Also ja, ich dachte eben mir schon das es auch ein problem von allen handeln könnte.
  2. Enrico8077

    Horn geht nicht!

    Hi, wenn ich in den Promods fahre und mir kommen mehrere LKW´s entgegen funktioniert mein Horn nicht! Jetzt folgende frage: Ist das normal oder muß man da was in den Einstellungen verändern? Sobald keiner da ist, geht es wieder normal.
  3. Ok alles klärchen, hab probiert, es geht zu starten. Das Thema kann on Akta gelegt werden. Sorry war erst noch eine rauchen. Deshalb hat es etwas länger gedauert. Danke!
  4. Ich melde mich, wenn ich weiter bin.
  5. Ok alles klar, dann muß ich die alte Version noch mal laden. Danke
  6. Die1,36 Version die neu raus gekommen ist oder war das vielleicht zu zeitig? Die1,36 Version die neu raus gekommen ist oder war das vielleicht zu zeitig?
  7. Hallo, habe alle Updatedateien auf dem Lappi installiert, dann hab ich die Testdatei geöffnet, da hat alles funktioniert, also öffnete ich das zum starten die Seite. Plötzlich kam, das keine dieser Dateien auf dem Lappi gefunden wurde. Was ist da schief gelaufen?
  8. Wie gesagt, gerade habe ich nach wohl gefühlt 1000 versuchen Glück gehabt, indem ich mit einem Test überprüft hab, was läuft und was nicht und es ist alles behoben. Wir können diesen Threat zu machen. Es läuft wieder alles, ich bedanke mich bei allen die mitgeholfen haben. Beim nächsten mal werde ich den Test vorziehen. Will nicht immer wieder mit der gleichen sache kommen und so das andere denken die mir jedes mal wieder helfen (Linciano)! Ich kann mir das nie merken oder so. Glaub nicht das ihr das denkt, aber irgendwann stellt man sich bestimmt die Frage. LG Enrico
  9. Ich glaub ich hab nen Fortschritt gemacht. Während bei den vorigen Tests alle Fehler in allen Dateien waren, tritt jetzt nur noch eine auf nach dem letzten Download, jetzt müsste es vielleicht klappen. Es ist übrigens Datei 5 die Fehlerhaft war
  10. Kann machen was ich will, es tut einfach nicht entpacken, "die Dateien können nicht archiviert werden" kommt beim archivieren der Dateien 2-7! Liegt es am falschen Entpackungsprogramm? 7Zip ist es! Die werden doch gebraucht diese Dateien. Sonst würde es ja funktionieren. Wo anders liegt nicht der Fehler! Ich brauch keine Hilfe, wie ich die Dateien runterladen kann. Sondern eher fürs Entpacken. Runtergeladen sind die. Egal ob ich es einzeln entpacke oder im Paket, es kommt aufs gleiche raus!
  11. http://prnt.sc/t5ux7t Es tut nicht entpacken, ab der 2. promods datei!
  12. http://prnt.sc/t596zx http://prnt.sc/t597cw
  13. Ja, soweit war ich auch schon. Ich entpacke die, ordne die im modmanager und es läuft nicht!
  14. der erste link ist von dem ordner gewesen.
  15. http://prnt.sc/t3u85z http://prnt.sc/t3us1j http://prnt.sc/t3usq7 Was fehlt denn noch? Die Fehleranzeige kann ich nicht per Screenshot machen. Das müsste aber schon klar sein was da gemeint ist.
×
×
  • Create New...