Jump to content

Search the Community

Showing results for tags 'problemas'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • News
    • News
    • Development Announcements
  • Information & Support
    • TruckersMP Rules
    • Guides
    • Help
    • Bug Reports
    • Suggestions
    • Recruitment
  • Community
    • General Discussion
    • Hot Topic
    • VTC System
    • Discord
    • Community Events
    • Off Topic Discussion
    • Developer Portal
    • Unofficial tools
    • Media
  • International Community
    • Other Languages
  • Archive

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Interests


Known languages


TruckersMP ID

 
or  

VTC Name


VTC ID

 
or  

Twitch


Twitter


Facebook


World Of Trucks


YouTube

Found 3 results

  1. Ola a todos estou com problemas para atualizar o lauchermp, quando eu baixo a atualização ressecaria no termino do download nao instala a atualizacao e aparece la pra mim baixar de novo o coreets2mp.dll e nao consigo jogar alguem pode me dar uma dica de como resolver? obrigado
  2. Buen día, tengo problemas para generar mi reporte (según horario UTC). Soy de Perú, tengo horario UTC-5. Antes no me había sucedido algo parecido; hoy por nada me permite seleccionar la fecha que me indica UTC, pero si la fecha de ayer. A alguien mas le sucede esto? Como podría solucionarlo y generar mi reporte? Agradezco anticipadamente por sus respuestas.
  3. Hola chicos! Mi question es la siguiente. Cuando juego en el MP hago los trabajos todo bien, compro el primer garaje con tres ranuras, compro tres camiones y contrato tres conductores, hasta ahi todo bien. el problema es que despues de que pasen unos cuantos dias y yo haya realizado varios trabajos, los conductores que yo contrato no hacen ni un solo trabajo, se quedan en estado en servicio o volviendo pero jamas vuelven ni hacen un solo trabajo, es normal eso en el Multiplayer?? En el single player funciona todo perfecto, es posible que al no ser beta el MP de ese tipo de fallo?? o es que estoy haciendo algo mal? Gracias de antemano
×
×
  • Create New...