Jump to content
emmanuelvillada

¿PORQUE CUANDO INTENTO JUGAR ETS2 CON EL CARRO NO ME DEJA?

Recommended Posts

Probablemente has añadido algún accesorio que no está permitido a los jugadores, la pintura de policía, las luces azules (lo mismo las del techo que los leds que se pueden poner en la parrilla u otros sitios), son para uso exclusivo de los administradores (Game Moderator). Si instalas cualquiera de esas cosas, el servidor te echa. La solución es arrancar el juego, ir al taller (aunque te haya puesto offline), quitar los accesorios no permitidos y volver a conectar después.

Share this post


Link to post
Share on other sites
2 hours ago, FernandoCR [ESP] said:

Probablemente has añadido algún accesorio que no está permitido a los jugadores, la pintura de policía, las luces azules (lo mismo las del techo que los leds que se pueden poner en la parrilla u otros sitios), son para uso exclusivo de los administradores (Game Moderator). Si instalas cualquiera de esas cosas, el servidor te echa. La solución es arrancar el juego, ir al taller (aunque te haya puesto offline), quitar los accesorios no permitidos y volver a conectar después.

Muchas gracias por colaborar me.

Me sirvió de mucho.

:)

 

Share this post


Link to post
Share on other sites

Hola @emmanuelvillada

 

Al ver que te sirvió la respuesta que te dieron, procederé a cerrar este tema y moverlo a resuelto.

Si vuelve a necesitar ayuda de nuevo no dude en volver a crear otro tema y se le ayudará.

 

Un saludo.

 

Atentamente,

AntoniojMG™

TruckersMP - Soporte

 

//Cerrado y movido a Resuelto

  • Upvote 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...