Jump to content
  • 0
Sign in to follow this  
kacperb77

Proszę o pomoc

Question

Cześć mam mały problem z multiplayer. Chodzi  o to, że nie da się włączyć gry bo do multi potrzebna jest wersja gry 1.21.1s a ja posiadam 1.22.2s taką jaka jest na steam. A gra nadal żąda ode mnie 1.21.1s więc pomyślałem proste pobiorę starsza wersje z neta i tyle, ale nie działa. Pobrałem, zainstalowałem, i gra nie przyjmuje tej wersji bo już posiada nowsza i nie pozwala mi zainstalować starszej. Jeżeli ktoś zna rozwiązanie to proszę o pomoc :)

 

post-66261-0-55330200-1450616076_thumb.p

post-66261-0-93023900-1450616083_thumb.p

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

Sign in to follow this  

×
×
  • Create New...