Jump to content
  • 0

yardım edın pls


Question

6 answers to this question

Recommended Posts

  • 0

Merhabalar @TheMahmuttt

 

Truckersmp güncel olarak 1.39 sürümünü destekliyor. Eski sürümlerde oynamaya çalışan arkadaşlarımız bu sorunu yaşayacaktır. Bilgisayarında Visual C++ eksikliği var ve bundan kaynaklı bir sorun alıyorsun. Buraya tıklayarak visual C++ sürümünü indirebilirsin. Sorunun çözülmez ise Buraya tıklayarak tüm seti indirip kurabilirsin.

 

Saygılarımla

DepperitoR

Link to post
Share on other sites
  • 0

Merhaba,

Konunuz, yazılan son yanıttan bu zamana 11 günden fazla bir süredir inaktif durumda.
Bu nedenle, bu konuyu İnaktif Konular bölümüne taşımak zorundayım.
Başka sorunuz varsa, bana veya başka bir Destek Takımı üyesine özel mesaj göndermekten çekinmeyin ve isteğinize göre bu konuyu tekrar açalım.

 

//Kilitlendi ve İnaktif Konular'a taşındı

Kind Regards,

Ali.

TruckersMP Senior Support Manager

 

TruckersMP Support System | Knowledge Base | TruckersMP Rules | Feedback System

 

remember we were staring up to those peaks on the horizon +x

 

Link to post
Share on other sites
  • 0

Merhaba,

 

Konu sahibi tarafından tarafımıza herhangi olumlu veya olumsuz bir geri dönüş yapılmadığı için, konuyu İnaktif konulardan Çözülemeyen konulara taşıyorum. 

Yardıma ihtiyacınız olduğunda bizimle iletişime geçmekten çekinmeyin! 

 

//Çözülemeyen Konular'a taşındı.

Kind Regards,

Ali.

TruckersMP Senior Support Manager

 

TruckersMP Support System | Knowledge Base | TruckersMP Rules | Feedback System

 

remember we were staring up to those peaks on the horizon +x

 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...