Jump to content

.::Ronnie::.

Veteran Driver
  • Content Count

    2
  • Joined

  • Last visited

Everything posted by .::Ronnie::.

  1. Witam mam pewien problem, w grze mam wersję 1.30.2.2s, a gdy załączam TruckerMP wyskakuje mi błąd, iż posiadam wersję 1.27.1.71 ?? Ktoś wie jak to naprawić? Płacę jak za prezydenta
×
×
  • Create New...